Galerie wählen / choose Gallery

Diese Fehlermeldung ist nur für WordPress-Administratoren sichtbar

Warnung: Das Konto prakxexil muss erneut verbunden werden.
Aufgrund von Änderungen der Instagram-Plattform am 2. März 2020 muss dieses Instagram-Konto erneut verbunden werden, damit sich der Feed weiterhin aktualisiert. Auf der Plugin-Einstellungsseite erneut verbinden

Fehler: Access Token für prakxexil ist nicht gültig oder abgelaufen. Feed wird nicht aktualisiert.

Es gab ein Problem mit dem Instagram Access Token, den du benutzt. Bitte fordere einen neuen Access Token auf der Einstellungen-Seite des Plugins an.
Wenn du weiterhin ein Problem mit deinem Access Token hast, schau dir bitte diese FAQ für weitere Informationen an.